PDA

Ver la versión completa : Problema con la Luminova



RINGO
08/08/2009, 20:05
Hola a todos. Seguro que alguno de vosotros me podría ayudar. Me acabo de comprar una Pentax digital de 10 Mp para inmortalizar a mis pequeños Longines. Consigo sacar buenas fotos con el macro, pero no consigo sacar fotos de la luminova de los indices en todo su esplendor... ¿Cómo debo configurar la cámara para que me trabaje con poca luz y salgan perfectas las fotos de la luminova?
Gracias por adelantado
Saludos

nht
08/08/2009, 21:40
Mira aqui:
http://www.hablemosderelojes.com/forum/showthread.php?p=103234#post103234

compas
08/08/2009, 21:44
Hola Ringo, básicamente se trata de cebar el lume y usar tiempos de exposición largos, hay que jugar un poco hasta que le coges el truco, pero no es difícil, aquí (http://www.hablemosderelojes.com/forum/showthread.php?p=103234#post103234) hablábamos un poco del tema

RINGO
01/09/2009, 21:44
Gracias nht y compas- Voy a empaparme de esa información que me habéis proporcionado, y a ver si dentro de poco puedo iniciar algún post con mis pruebas.
Gracias a los dos
Saludos

RINGO
08/09/2009, 09:19
Esta es mi primer lumen shot. Mi seiko monster a puntito de irse a la cama...
espero ir mejorando... En cuanto tenga mejores imágenes, os las iré mostrando.

http://img33.imageshack.us/img33/7195/lumenmonster.jpg (http://img33.imageshack.us/i/lumenmonster.jpg/)

compas
08/09/2009, 09:53
Hola Ringo.. pues es un buen comienzo, con un poco de práctica ya verás como mejoras rápido.
Si me permites un consejo, la foto ganaría mucho si la recortaras un poco, cerrando más el encuadre en el reloj.

RINGO
08/09/2009, 16:48
Pues voy a probar, a ver qué me sale! Gracias por la sugerencia
Saludos