Resultados 1 al 4 de 4

Tema: Pulsar Kinetic 'Antonio Banderas' no carga

  1. #1
    Forero de HdR Avatar de Gepetto
    Fecha de ingreso
    09 oct, 11
    Ubicación
    Barcelona
    Mensajes
    12
    Me Gusta
    0
    0 Me gustas en 0 Posts

    Predeterminado Pulsar Kinetic 'Antonio Banderas' no carga

    Tengo este Pulsar Kinetic 'Antonio Banderas' que hasta ahora me había funcionado bien. Pero desde hace unos días, no carga. Es decir, empieza el secundero a ir de 2 en 2 seg, y lo tengo como unos 10min. 'cargándolo'. Me lo pongo en la muñeca pero al cabo de 5 min. se vuelve a parar.

    Qué es lo que puede pasar ??

    Es este

    Una pequeña colección de relojes ... y un Suunto Vector bloqueado a 27045m y 2326mbar ..

  2. #2
    Forero de HdR Avatar de mithcc
    Fecha de ingreso
    25 nov, 14
    Mensajes
    103
    Me Gusta
    6
    59 Me gustas en 23 Posts

    Predeterminado

    Hola!

    Al final cómo lo arreglaste?

  3. #3
    Forero de HdR Avatar de 6138
    Fecha de ingreso
    21 abr, 07
    Mensajes
    7,431
    Me Gusta
    5,254
    6,893 Me gustas en 2,240 Posts

    Predeterminado

    ´caray han pasado ocho años ha podido arreglarlo dos veces y estropearse otras dos en este tiempo

  4. #4
    Forero de HdR Avatar de AgujaRoja
    Fecha de ingreso
    25 dic, 11
    Mensajes
    135
    Me Gusta
    24
    62 Me gustas en 38 Posts

    Predeterminado

    Fue a la bassura

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •